<!doctype html><html class="no-js" lang="fr-CA"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link type="text/css" media="all" href="https://cfak883.usherbrooke.ca/wp-content/cache/autoptimize/css/autoptimize_90013cd6b03fc1c10cdb24f0e89ffcb0.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://cfak883.usherbrooke.ca/wp-content/cache/autoptimize/css/autoptimize_61c4e7278d6f0e3a9c27218c07ea9ab5.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cfak883.usherbrooke.ca/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>Les suggestions CFAK X La Petite Boîte Noire - CFAK</title><link rel="canonical" href="https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/" /><meta property="og:locale" content="fr_CA" /><meta property="og:type" content="article" /><meta property="og:title" content="Les suggestions CFAK X La Petite Boîte Noire - CFAK" /><meta property="og:description" content="En juin, CFAK t’invite à La Petite Boîte Noire! L’OSBL culturel, situé au centre-ville de Sherbrooke, propose depuis maintenant 5 ans des spectacles musicaux variés, en plus de soirées littéraires et humoristiques. Envie de découvrir de nouveaux talents? D’encourager des artistes locaux? De chanter et danser? CFAK t’a sélectionné quatre spectacles à ne pas manquer &hellip;" /><meta property="og:url" content="https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/" /><meta property="og:site_name" content="CFAK" /><meta property="article:publisher" content="https://www.facebook.com/CFAK883/" /><meta property="article:tag" content="spectacles" /><meta property="article:section" content="Quoi faire à Sherbrooke" /><meta property="article:published_time" content="2019-06-04T17:39:53+00:00" /><meta property="article:modified_time" content="2019-06-04T17:39:57+00:00" /><meta property="og:updated_time" content="2019-06-04T17:39:57+00:00" /><meta property="og:image" content="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png" /><meta property="og:image:secure_url" content="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="En juin, CFAK t’invite à La Petite Boîte Noire! L’OSBL culturel, situé au centre-ville de Sherbrooke, propose depuis maintenant 5 ans des spectacles musicaux variés, en plus de soirées littéraires et humoristiques. Envie de découvrir de nouveaux talents? D’encourager des artistes locaux? De chanter et danser? CFAK t’a sélectionné quatre spectacles à ne pas manquer [&hellip;]" /><meta name="twitter:title" content="Les suggestions CFAK X La Petite Boîte Noire - CFAK" /><meta name="twitter:site" content="@CFAK883" /><meta name="twitter:image" content="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png" /><meta name="twitter:creator" content="@CFAK883" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cfak883.usherbrooke.ca/#organization","name":"Comit\u00e9 de la Radio \u00c9tudiante de l'Universit\u00e9 de Sherbrooke","url":"https://cfak883.usherbrooke.ca/","sameAs":["https://www.facebook.com/CFAK883/","https://www.youtube.com/channel/UCt6ypUK8KCoul6oZ7C7aG3w","https://twitter.com/CFAK883"],"logo":{"@type":"ImageObject","@id":"https://cfak883.usherbrooke.ca/#logo","url":"https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/cropped-logo-web-cfak-noir.jpg","width":512,"height":512,"caption":"Comit\u00e9 de la Radio \u00c9tudiante de l'Universit\u00e9 de Sherbrooke"},"image":{"@id":"https://cfak883.usherbrooke.ca/#logo"}},{"@type":"WebSite","@id":"https://cfak883.usherbrooke.ca/#website","url":"https://cfak883.usherbrooke.ca/","name":"CFAK","publisher":{"@id":"https://cfak883.usherbrooke.ca/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://cfak883.usherbrooke.ca/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#webpage","url":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/","inLanguage":"fr-CA","name":"Les suggestions CFAK X La Petite Bo\u00eete Noire - CFAK","isPartOf":{"@id":"https://cfak883.usherbrooke.ca/#website"},"image":{"@type":"ImageObject","@id":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#primaryimage","url":"https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png","width":1200,"height":628,"caption":"CFAK X LPBN"},"primaryImageOfPage":{"@id":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#primaryimage"},"datePublished":"2019-06-04T17:39:53+00:00","dateModified":"2019-06-04T17:39:57+00:00"},{"@type":"Article","@id":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#article","isPartOf":{"@id":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#webpage"},"author":{"@id":"https://cfak883.usherbrooke.ca/author/webmestre/#author"},"headline":"Les suggestions CFAK X La Petite Bo\u00eete Noire","datePublished":"2019-06-04T17:39:53+00:00","dateModified":"2019-06-04T17:39:57+00:00","commentCount":0,"mainEntityOfPage":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#webpage","publisher":{"@id":"https://cfak883.usherbrooke.ca/#organization"},"image":{"@id":"https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/#primaryimage"},"keywords":"spectacles","articleSection":"Quoi faire \u00e0 Sherbrooke"},{"@type":["Person"],"@id":"https://cfak883.usherbrooke.ca/author/webmestre/#author","name":"Webmestre","image":{"@type":"ImageObject","@id":"https://cfak883.usherbrooke.ca/#authorlogo","url":"https://secure.gravatar.com/avatar/db61667e514eb78499da3cfca78ba45a?s=96&d=mm&r=g","caption":"Webmestre"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CFAK &raquo; Flux" href="https://cfak883.usherbrooke.ca/feed/" /><link rel="alternate" type="application/rss+xml" title="CFAK &raquo; Flux des commentaires" href="https://cfak883.usherbrooke.ca/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cfak883.usherbrooke.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C700%7CKhand%3A500&subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://cfak883.usherbrooke.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"usherbrooke.ca","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var mejsL10n = {"language":"fr","strings":{"mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse : https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Quitter le plein \u00e9cran","mejs.fullscreen-on":"Passer en plein \u00e9cran","mejs.download-video":"T\u00e9l\u00e9charger la vid\u00e9o","mejs.fullscreen":"Plein \u00e9cran","mejs.time-jump-forward":["Saut en avant d\u20191 seconde","Avancer de %1 secondes"],"mejs.loop":"Basculer la lecture en boucle","mejs.play":"Lecture","mejs.pause":"Pause","mejs.close":"Fermer","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.time-skip-back":["Revenir en arri\u00e8re de 1 seconde","Saut en arri\u00e8re de %1 seconde(s)"],"mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.mute-toggle":"Couper le son","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.ad-skip":"Sauter la publicit\u00e9","mejs.ad-skip-info":["Sauter dans 1 seconde","Sauter dans %1 secondes"],"mejs.source-chooser":"Choix de la source","mejs.stop":"Arr\u00eat","mejs.speed-rate":"Vitesse","mejs.live-broadcast":"Diffusion en direct","mejs.afrikaans":"Africain","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (Traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Philippin","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Ha\u00eftien","mejs.hebrew":"H\u00e9breux","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lithuanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portuguais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e8ne","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Gallois","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/cfak883.usherbrooke.ca\/shop\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> <link rel='https://api.w.org/' href='https://cfak883.usherbrooke.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cfak883.usherbrooke.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cfak883.usherbrooke.ca/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.1" /><meta name="generator" content="Seriously Simple Podcasting 1.20.1" /><meta name="generator" content="WooCommerce 3.6.4" /><link rel='shortlink' href='https://cfak883.usherbrooke.ca/?p=9476' /><link rel="alternate" type="application/json+oembed" href="https://cfak883.usherbrooke.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcfak883.usherbrooke.ca%2Fles-suggestions-cfak-x-la-petite-boite-noire%2F" /><link rel="alternate" type="text/xml+oembed" href="https://cfak883.usherbrooke.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcfak883.usherbrooke.ca%2Fles-suggestions-cfak-x-la-petite-boite-noire%2F&#038;format=xml" /><link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://cfak883.usherbrooke.ca/feed/podcast" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cfak883.usherbrooke.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><meta name="twitter:image" content="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="CFAK" /><meta name="twitter:description" content="En juin, CFAK t’invite à La Petite Boîte Noire! L’OSBL culturel, situé au centre-ville de Sherbrooke, propose depuis maintenant 5 ans des spectacles musicaux variés, en plus de soirées littéraires et humoristiques. Envie de découvrir de nouveaux talents? D’encourager des artistes locaux? De chanter et  ..." /><meta name="twitter:title" content="Les suggestions CFAK X La Petite Boîte Noire - CFAK" /><meta property="og:image" content="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png" /><meta property="og:site_name" content="CFAK" /><meta property="og:description" content="En juin, CFAK t’invite à La Petite Boîte Noire! L’OSBL culturel, situé au centre-ville de Sherbrooke, propose depuis maintenant 5 ans des spectacles musicaux variés, en plus de soirées littéraires et humoristiques. Envie de découvrir de nouveaux talents? D’encourager des artistes locaux? De chanter et  ..." /><meta property="og:url" content="https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/" /><meta property="og:type" content="article" /><meta property="og:title" content="Les suggestions CFAK X La Petite Boîte Noire - CFAK" /><meta name="description" content="En juin, CFAK t’invite à La Petite Boîte Noire! L’OSBL culturel, situé au centre-ville de Sherbrooke, propose depuis maintenant 5 ans des spectacles musicaux variés, en plus de soirées littéraires et humoristiques. Envie de découvrir de nouveaux talents? D’encourager des artistes locaux? De chanter et  ..." /><meta name="title" content="Les suggestions CFAK X La Petite Boîte Noire - CFAK" /><link rel="icon" href="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/cropped-Flavicon-1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/cropped-Flavicon-1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/cropped-Flavicon-1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/cropped-Flavicon-1-270x270.jpg" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66302302-1', 'auto');
  ga('require', 'GTM-KB7D9L');
  ga('send', 'pageview');</script>  <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-9476 single-format-standard locale-fr-ca woocommerce-no-js is_gecko is_linux qt-parentcontainer template- qt-notsticky-menu qt-has-secondarybar qt-body wpb-js-composer js-comp-ver-5.6 vc_responsive" data-start><div class="qt-main-menubar" data-0="@class:qt-main-menubar"><div class="qt-menubar-top qt-content-primary hide-on-large-and-down"><ul><li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="https://cfak883.usherbrooke.ca/concours/"><i class="dripicons-chevron-right"></i>Concours</a></li><li id="menu-item-223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://cfak883.usherbrooke.ca/infolettre-cfak/"><i class="dripicons-chevron-right"></i>Infolettre CFAK</a></li><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://cfak883.usherbrooke.ca/faire-de-la-radio/"><i class="dripicons-chevron-right"></i>Faire de la radio</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://cfak883.usherbrooke.ca/soumettre-un-album/"><i class="dripicons-chevron-right"></i>Soumettre un album</a></li><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://cfak883.usherbrooke.ca/pour-nous-joindre/"><i class="dripicons-chevron-right"></i>Pour nous joindre</a></li><li class="right"><a href="https://www.youtube.com/channel/UCt6ypUK8KCoul6oZ7C7aG3w" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-youtube qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/CFAK883" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="http://cfak883.usherbrooke.ca/feed/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/CFAK883/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li></ul></div><nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary"><ul class="qt-desktopmenu hide-on-xl-and-down"><li class="qt-logo-link"> <a href="https://cfak883.usherbrooke.ca" class="brand-logo qt-logo-text"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/logo-web-cfak-blanc-1.png" alt="Home"> </a></li><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="https://cfak883.usherbrooke.ca/">ACCUEIL</a></li><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://cfak883.usherbrooke.ca/actualites/">ACTUALITÉS</a><ul class="sub-menu"><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://cfak883.usherbrooke.ca/concours/">Concours</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://cfak883.usherbrooke.ca/culturel/">Actualités culturelles</a></li><li id="menu-item-810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="https://cfak883.usherbrooke.ca/actualites/nos-videos/">Nos vidéos</a></li></ul></li><li id="menu-item-3018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="https://cfak883.usherbrooke.ca/grille-horaire/">Programmation</a><ul class="sub-menu"><li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://cfak883.usherbrooke.ca/programmation/">Grille horaire</a></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://cfak883.usherbrooke.ca/emissions/">VOS ÉMISSIONS</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://cfak883.usherbrooke.ca/podcast-2/">NOS BALADOS</a></li></ul></li><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186"><a href="https://cfak883.usherbrooke.ca/votre-musique/">Votre musique</a><ul class="sub-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://cfak883.usherbrooke.ca/votre-musique/palmares/">LE PALMARÈS CFAK</a></li><li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://cfak883.usherbrooke.ca/soumettre-un-album/">Soumettre un album</a></li></ul></li><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://cfak883.usherbrooke.ca/evenements/">Évènements</a></li><li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a href="https://cfak883.usherbrooke.ca/equipe/">ÉQUIPE</a><ul class="sub-menu"><li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://cfak883.usherbrooke.ca/animateurs/">Animateurs</a></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://cfak883.usherbrooke.ca/faire-de-la-radio/">Faire de la radio</a></li><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://cfak883.usherbrooke.ca/nos-partenaires/">Nos Partenaires</a></li></ul></li><li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188"><a href="https://cfak883.usherbrooke.ca/a-propos-cfak/">À propos</a><ul class="sub-menu"><li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://cfak883.usherbrooke.ca/a-propos-cfak/mission-et-mandat/">Mission et mandat</a></li><li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="https://cfak883.usherbrooke.ca/infolettre-cfak/">Infolettre CFAK</a></li><li id="menu-item-7278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7278"><a href="https://cfak883.usherbrooke.ca/a-propos-cfak/nos-recompenses/">Nos récompenses</a></li><li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://cfak883.usherbrooke.ca/pour-nous-joindre/">Pour nous joindre</a></li></ul></li><li class="right qt-menu-btn"> <a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"> <i class="icon dripicons-search"></i> </a></li><li class="right qt-menu-btn"> <a href="http://streamer01.sti.usherbrooke.ca:8000/cfak.mp3" class="qt-popupwindow noajax" data-name=" Popup" data-width="320" data-height="500"> <i class="icon dripicons-duplicate"></i> Popup </a></li><li class="right qt-menu-btn"> <a  href="#!" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"> <i class="icon dripicons-media-play"></i> Listen </a></li></ul><ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only "><li> <a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m"> <i class="dripicons-menu"></i> </a></li><li> <a href="https://cfak883.usherbrooke.ca" class="brand-logo qt-logo-text"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/logo-web-cfak-blanc-1.png" alt="Home"> </a></li></ul></nav></div><div id="qt-mobile-menu" class="side-nav qt-content-primary"><ul class=" qt-side-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-218"><a href="https://cfak883.usherbrooke.ca/">ACCUEIL</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a href="https://cfak883.usherbrooke.ca/actualites/">ACTUALITÉS</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://cfak883.usherbrooke.ca/concours/">Concours</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://cfak883.usherbrooke.ca/culturel/">Actualités culturelles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810"><a href="https://cfak883.usherbrooke.ca/actualites/nos-videos/">Nos vidéos</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3018"><a href="https://cfak883.usherbrooke.ca/grille-horaire/">Programmation</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="https://cfak883.usherbrooke.ca/programmation/">Grille horaire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://cfak883.usherbrooke.ca/emissions/">VOS ÉMISSIONS</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://cfak883.usherbrooke.ca/podcast-2/">NOS BALADOS</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-186"><a href="https://cfak883.usherbrooke.ca/votre-musique/">Votre musique</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://cfak883.usherbrooke.ca/votre-musique/palmares/">LE PALMARÈS CFAK</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="https://cfak883.usherbrooke.ca/soumettre-un-album/">Soumettre un album</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="https://cfak883.usherbrooke.ca/evenements/">Évènements</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66"><a href="https://cfak883.usherbrooke.ca/equipe/">ÉQUIPE</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="https://cfak883.usherbrooke.ca/animateurs/">Animateurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://cfak883.usherbrooke.ca/faire-de-la-radio/">Faire de la radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://cfak883.usherbrooke.ca/nos-partenaires/">Nos Partenaires</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188"><a href="https://cfak883.usherbrooke.ca/a-propos-cfak/">À propos</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://cfak883.usherbrooke.ca/a-propos-cfak/mission-et-mandat/">Mission et mandat</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="https://cfak883.usherbrooke.ca/infolettre-cfak/">Infolettre CFAK</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7278"><a href="https://cfak883.usherbrooke.ca/a-propos-cfak/nos-recompenses/">Nos récompenses</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://cfak883.usherbrooke.ca/pour-nous-joindre/">Pour nous joindre</a></li></ul></li></ul></div><ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only"><li><a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li><li><a href="http://streamer01.sti.usherbrooke.ca:8000/cfak.mp3" class="qt-popupwindow noajax" data-name="Music Player" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li><li> <a href="#" class="button-playlistswitch qtlistenbutton" data-activates="channelslist"><i class="icon dripicons-media-play"></i></a></li></ul><div id="qtsearchbar"  class="qt-searchbar qt-content-primary qt-expandable "><div class="qt-expandable-inner"><form method="get" class="qt-inline-form" action="https://cfak883.usherbrooke.ca/" role="search"><div class="row qt-nopadding"><div class="col s12 m8 l9"> <input placeholder="Type and press enter &hellip;" value="" name="s" type="text" class="validate qt-input-l"></div><div class="col s12 m3 l2"> <input type="submit" value="Search" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth"></div><div class="col s12 m1 l1"> <a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a></div></div></form></div></div><div id="maincontent" class="qt-main"><div id="post-9476" class="post-9476 post type-post status-publish format-standard has-post-thumbnail hentry category-quoi-faire-a-sherbrooke tag-spectacles"><div class="qt-pageheader qt-negative"><div class="qt-container"><ul class="qt-tags"><li> <a href="https://cfak883.usherbrooke.ca/category/quoi-faire-a-sherbrooke/" rel="category tag">Quoi faire à Sherbrooke</a></li></ul><h1 class="qt-caption qt-spacer-s"> Les suggestions CFAK X La Petite Boîte Noire</h1><h4 class="qt-subtitle"> Written by <a href="https://cfak883.usherbrooke.ca/author/webmestre/" title="Articles par Webmestre" rel="author">Webmestre</a> on             4 juin 2019</h4></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Article_3-LPBNXCFAK.png" data-bgattachment="" data-parallax="1"></div></div><div class="qt-container qt-spacer-l"><div class="row"><div class="col s12 m12 l1 qt-pushpin-container"><div class="qt-pushpin"><ul class="qt-sharepage qt-sharepage-vertical qt-content-primary"><li class="hide-on-med-and-down"> <i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i></li><li> <a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Facebook" data-position="right" data-sharetype="facebook" data-name="Share" data-width="600" data-height="500" target="_blank" href="#"> <i class="qticon-facebook"></i> </a></li><li> <a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Twitter" data-position="right"  data-sharetype="twitter" data-name="Share" data-width="600" data-height="500" target="_blank" href="#"> <i class="qticon-twitter"></i> </a></li><li> <a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Google+" data-position="right"  data-sharetype="google" data-name="Share" data-width="600" data-height="500" target="_blank" href="#"> <i class="qticon-googleplus"></i> </a></li><li> <a class="qt-popupwindow qt-sharelink qt-tooltipped" data-tooltip="Share on Pinterest" data-position="right"  data-sharetype="pinterest" data-name="Share" data-width="600" data-height="500" target="_blank" href="#"> <i class="qticon-pinterest"></i> </a></li><li> <a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right"  data-post_id="9476"><i class="qticon-heart"></i> <span class="qtli count"></span> </a></li></ul></div><hr class="qt-spacer-m"></div><div class="col s12 m8"><div class="qt-the-content"><p>En juin, CFAK t’invite à <a href="https://www.lapetiteboitenoire.com/">La Petite Boîte Noire</a>! L’OSBL culturel, situé au centre-ville de Sherbrooke, propose depuis maintenant 5 ans des spectacles musicaux variés, en plus de soirées littéraires et humoristiques. Envie de découvrir de nouveaux talents? D’encourager des artistes locaux? De chanter et danser? CFAK t’a sélectionné quatre spectacles à ne pas manquer pour faire un peu de tout ça! </p><h3><strong><a href="https://www.facebook.com/events/359321208024378/">CHARLES RATTÉ</a></strong></h3><figure class="wp-block-image is-resized"><img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Charles-Ratté.jpg" alt="Charles Ratté" class="wp-image-9477" width="477" height="320"/></figure><p>Charles Ratté
est d’abord connu comme étant le chanteur et guitariste du groupe sherbrookois <em>Lithium Bridge</em>, gagnant du concours I’ll
Musik en 2017. Le 7 juin, l’ancien du cégep de Sherbrooke dévoilera son nouveau
projet solo. À quoi s’attendre? Des pièces tant anglo que franco, du indie
rock, mais aussi du jazz et du soul.</p><p><strong>Quand? </strong>Le vendredi 7 juin</p><p><strong>Combien? </strong>10 $ en prévente, 12 $ à la
porte</p><p><strong>Pour qui? </strong>Les amateurs d’Indie rock et
d’artistes locaux</p><h3><strong><a href="https://www.facebook.com/events/2413970212194500/">LORD ESPERANZA </a></strong></h3><figure class="wp-block-image"><img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/lord-esperanza.jpg" alt="Lord Esperanza" class="wp-image-9478" srcset="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/lord-esperanza.jpg 1000w, https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/lord-esperanza-768x384.jpg 768w, https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/lord-esperanza-600x300.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure><p>Bien connu sur
la scène rap en France, Lord Esperanza fait son bout de chemin au Québec. Celui
qui rap sur quelques morceaux avec FouKi vient tout juste de lancer un nouvel
album – son 5<sup>e</sup> depuis 2017! – <em>Drapeau
Blanc</em>. À seulement 22 ans, Lord Esperanza cumule les millions de
visionnements sur <em>Youtube</em>, plateforme
sur laquelle il s’est fait connaître.</p><p><strong>Quand? </strong>Le jeudi 13 juin</p><p><strong>Combien? </strong>22 $ en prévente, 25 $ à la
porte</p><p><strong>Pour qui? </strong>Les fans de Nekfeu et de rap
engagé</p><h3><strong><a href="https://www.facebook.com/events/2019694064825618/">LES CHIENS DE RUELLES</a></strong></h3><figure class="wp-block-image"><img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Les-chiens-de-ruelles-1.jpg" alt="Les chiens de ruelles" class="wp-image-9481" srcset="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Les-chiens-de-ruelles-1.jpg 1280w, https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Les-chiens-de-ruelles-1-768x432.jpg 768w, https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Les-chiens-de-ruelles-1-600x338.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure><p>Qui aurait cru
que ce serait un groupe «&nbsp;folk-trash post-trad&nbsp;» qui allait, en 2017,
déclasser Justin Bieber et <em>Despacito </em>du
palmarès de CKOI? Et pourtant! Les Chiens de Ruelles ont réussi cet exploit,
avec <em>Roadtrip</em>, chanson qui a gagné le
cœur des québécois et fait connaître le groupe au grand public. Vient danser et
chanter avec le groupe originaire de Tadoussac, le 14 juin prochain!&nbsp;</p><p><strong>Quand? </strong>Le vendredi 14 juin</p><p><strong>Combien? </strong>12 $ en prévente, 15 $ à la
porte</p><p><strong>Pour qui? </strong>Quiconque aime Bernard
Adamus, les Colocs, Lisa Leblanc, Nirvana ou Québec Redneck Bluegrass Project</p><h3><strong><a href="https://www.facebook.com/events/421559922034037/">JULI ANN</a></strong></h3><figure class="wp-block-image"><img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2019/06/Juli-Ann-e1559668918406.jpg" alt="Juli Ann" class="wp-image-9480"/></figure><p>L’auteur-compositeur-interprète Juli Ann, sherbrookoise d’adoption, nous touche droit au cœur avec son nouvel album, <em>Capitaine</em>, qui vient tout juste de fêter son premier anniversaire. Accompagnée de ses quatre musiciens, Julie Ann promet d’être douce, touchante, bouleversante… et tu ne veux pas manquer ça!</p><p><strong>Quand? </strong>Le vendredi 28 juin</p><p><strong>Combien? </strong>10 $ à la porte</p><p><strong>Pour qui? </strong>Ceux qui veulent passer un
tendre moment</p><div class="tagcloud qt-spacer-m"><span class="qt-title">Tagged as </span><a href="https://cfak883.usherbrooke.ca/tag/spectacles/" rel="tag">spectacles</a></div><div class="qt-post-author qt-card"><div class="row"><div class="qt-post-author-data col s10 m7 l8"><h6>Author</h6><h4><a href="#author_page">Webmestre</a></h4></div><div class="qt-post-author-link col s12 m3 l3 aligncenter"> <a href="https://cfak883.usherbrooke.ca/author/webmestre/" class="qt-btn qt-btn-large qt-btn-primary">Author&#039;s archive</a></div></div></div></div><hr class="qt-spacer-l"></div><div class="qt-sidebar col s12 m3"><div class="qt-widgets qt-sidebar-main qt-text-secondary"><aside id="adrotate_widgets-2" class="qt-widget qt-content-aside adrotate_widgets"><h5 class="qt-caption-small"><span>TEST ANNONCE</span></h5></aside><aside id="search-2" class="qt-widget qt-content-aside widget_search"><form method="get" class="form-horizontal qw-searchform" action="https://cfak883.usherbrooke.ca/" role="search"> <input value="" name="s" placeholder="Type and press enter &hellip;" type="text" /></form></aside><aside id="recent-posts-2" class="qt-widget qt-content-aside widget_recent_entries"><h5 class="qt-caption-small"><span>Articles récents</span></h5><ul><li> <a href="https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/">Les suggestions CFAK X La Petite Boîte Noire</a></li><li> <a href="https://cfak883.usherbrooke.ca/directeurtrice-marketing-ventes-et-communication/">Directeur(trice) marketing, ventes et communication</a></li><li> <a href="https://cfak883.usherbrooke.ca/ces-artistes-qui-redefinissent-le-genre/">Ces artistes qui redéfinissent le genre</a></li><li> <a href="https://cfak883.usherbrooke.ca/directeurtrice-de-la-programmation/">DIRECTEUR(TRICE) DE LA PROGRAMMATION</a></li><li> <a href="https://cfak883.usherbrooke.ca/cest-lete-au-883-fm-programmation-estivale/">C’est l’été au 88,3 FM! – Programmation estivale</a></li></ul></aside><aside id="recent-comments-2" class="qt-widget qt-content-aside widget_recent_comments"><h5 class="qt-caption-small"><span>Commentaires récents</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://canadianorderpharmacy.com/' rel='external nofollow' class='url'>http://canadianorderpharmacy.com/</a></span> dans <a href="https://cfak883.usherbrooke.ca/4-artistes-a-surveiller-quebec-2017/#comment-4">Artistes à surveiller au Québec en 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://footfetishgals.blogspot.com/2019/04/repainted-my-toes.html' rel='external nofollow' class='url'>blogspot</a></span> dans <a href="https://cfak883.usherbrooke.ca/4-artistes-a-surveiller-quebec-2017/#comment-3">Artistes à surveiller au Québec en 2017</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://KelleyTalks.jimdo.com' rel='external nofollow' class='url'>LeiaBig</a></span> dans <a href="https://cfak883.usherbrooke.ca/4-artistes-a-surveiller-quebec-2017/#comment-2">Artistes à surveiller au Québec en 2017</a></li></ul></aside><aside id="archives-2" class="qt-widget qt-content-aside widget_archive"><h5 class="qt-caption-small"><span>Archives</span></h5><ul><li><a href='https://cfak883.usherbrooke.ca/2019/06/'>juin 2019</a></li><li><a href='https://cfak883.usherbrooke.ca/2019/05/'>mai 2019</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/12/'>décembre 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/11/'>novembre 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/10/'>octobre 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/09/'>septembre 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/08/'>août 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/07/'>juillet 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/04/'>avril 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/03/'>mars 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/02/'>février 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2018/01/'>janvier 2018</a></li><li><a href='https://cfak883.usherbrooke.ca/2017/11/'>novembre 2017</a></li><li><a href='https://cfak883.usherbrooke.ca/2017/10/'>octobre 2017</a></li><li><a href='https://cfak883.usherbrooke.ca/2017/09/'>septembre 2017</a></li><li><a href='https://cfak883.usherbrooke.ca/2017/07/'>juillet 2017</a></li><li><a href='https://cfak883.usherbrooke.ca/2017/06/'>juin 2017</a></li><li><a href='https://cfak883.usherbrooke.ca/2017/04/'>avril 2017</a></li></ul></aside><aside id="categories-2" class="qt-widget qt-content-aside widget_categories"><h5 class="qt-caption-small"><span>Catégories</span></h5><ul><li class="cat-item cat-item-71"><a href="https://cfak883.usherbrooke.ca/category/actualite-culture/">Actualités culturelles</a></li><li class="cat-item cat-item-392"><a href="https://cfak883.usherbrooke.ca/category/animateurs/">Animateurs</a></li><li class="cat-item cat-item-10"><a href="https://cfak883.usherbrooke.ca/category/critiques-culturelles/">Critiques culturelles</a></li><li class="cat-item cat-item-11"><a href="https://cfak883.usherbrooke.ca/category/industrie-musicale/">Industrie musicale</a></li><li class="cat-item cat-item-172"><a href="https://cfak883.usherbrooke.ca/category/lancement-de-programmation/">Lancement de programmation</a></li><li class="cat-item cat-item-318"><a href="https://cfak883.usherbrooke.ca/category/les-provinciales/" title="Émission produisant une couverture médiatique de la campagne électorale provinciale de 2018, principalement dans les comtés électoraux de la région de l&#039;Estrie. Tous les mercredis à CFAK 88,3 (UdeS) et sur le web.">Les Provinciales 2018</a></li><li class="cat-item cat-item-1"><a href="https://cfak883.usherbrooke.ca/category/non-classe/">Non classé</a></li><li class="cat-item cat-item-224"><a href="https://cfak883.usherbrooke.ca/category/nouvelle-campus/">Nouvelle campus</a></li><li class="cat-item cat-item-457"><a href="https://cfak883.usherbrooke.ca/category/programmation-2/">Programmation</a></li><li class="cat-item cat-item-12"><a href="https://cfak883.usherbrooke.ca/category/quoi-faire-a-sherbrooke/">Quoi faire à Sherbrooke</a></li></ul></aside><aside id="meta-2" class="qt-widget qt-content-aside widget_meta"><h5 class="qt-caption-small"><span>Méta</span></h5><ul><li><a rel="nofollow" href="https://cfak883.usherbrooke.ca/wp-login.php">Connexion</a></li><li><a href="https://cfak883.usherbrooke.ca/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li><li><a href="https://cfak883.usherbrooke.ca/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li><li><a href="https://wordpress.org/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">Site de WordPress-FR</a></li></ul></aside></div></div></div></div><div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l"><div class="qt-container"><h5 class="qt-caption-small"> <span>You may also like</span></h5><div class="qt-related-list row"><div class="col s12 m4 l4"><div class="qt-part-archive-item qt-vertical"><div class="qt-item-header"><div class="qt-header-top"><ul class="qt-tags"><li> <a href="https://cfak883.usherbrooke.ca/category/nouvelle-campus/" rel="category tag">Nouvelle campus</a></li><li><a href="https://cfak883.usherbrooke.ca/category/quoi-faire-a-sherbrooke/" rel="category tag">Quoi faire à Sherbrooke</a></li></ul><div class="qt-feedback"> 0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i></div></div><div class="qt-header-mid qt-vc"><div class="qt-vi"><h3 class="qt-title"> <a href="https://cfak883.usherbrooke.ca/faire-de-la-radio-a-cfak-cet-ete-pourquoi-pas/" class="qt-text-shadow"> Faire de la radio à CFAK cet été&#8230; Pourquoi pas? </a></h3></div></div><div class="qt-header-bottom"><div class="qt-item-metas"><div class="qt-texts"><p class="qt-author qt-ellipsis"><a href="https://cfak883.usherbrooke.ca/author/admin/" title="Articles par admin" rel="author">admin</a></p><p class="qt-date">24 avril 2018</p></div></div> <a href="https://cfak883.usherbrooke.ca/faire-de-la-radio-a-cfak-cet-ete-pourquoi-pas/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/IMG_0387-1024x683.jpg"> <img width="1024" height="683" src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/IMG_0387-1024x683.jpg" class="img-responsive activator wp-post-image" alt="" srcset="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/IMG_0387-1024x683.jpg 1024w, https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/IMG_0387-600x400.jpg 600w, https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/IMG_0387-300x200.jpg 300w, https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/IMG_0387-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></div></div></div><div class="col s12 m4 l4"><div class="qt-part-archive-item qt-vertical"><div class="qt-item-header"><div class="qt-header-top"><ul class="qt-tags"><li> <a href="https://cfak883.usherbrooke.ca/category/actualite-culture/" rel="category tag">Actualités culturelles</a></li><li><a href="https://cfak883.usherbrooke.ca/category/quoi-faire-a-sherbrooke/" rel="category tag">Quoi faire à Sherbrooke</a></li></ul><div class="qt-feedback"> 0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i></div></div><div class="qt-header-mid qt-vc"><div class="qt-vi"><h3 class="qt-title"> <a href="https://cfak883.usherbrooke.ca/cfak-vous-invite-au-grands-ducs-show-fm/" class="qt-text-shadow"> CFAK présente le Grands-Ducs Show FM! </a></h3></div></div><div class="qt-header-bottom"><div class="qt-item-metas"><div class="qt-texts"><p class="qt-author qt-ellipsis"><a href="https://cfak883.usherbrooke.ca/author/admin/" title="Articles par admin" rel="author">admin</a></p><p class="qt-date">16 avril 2018</p></div></div> <a href="https://cfak883.usherbrooke.ca/cfak-vous-invite-au-grands-ducs-show-fm/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2018/04/30709394_1423692041070260_2540920523672518656_n.jpg"> <img width="917" height="480" src="https://cfak883.usherbrooke.ca/wp-content/uploads/2018/04/30709394_1423692041070260_2540920523672518656_n.jpg" class="img-responsive activator wp-post-image" alt="Grands Ducs FM Show" srcset="https://cfak883.usherbrooke.ca/wp-content/uploads/2018/04/30709394_1423692041070260_2540920523672518656_n.jpg 917w, https://cfak883.usherbrooke.ca/wp-content/uploads/2018/04/30709394_1423692041070260_2540920523672518656_n-300x157.jpg 300w, https://cfak883.usherbrooke.ca/wp-content/uploads/2018/04/30709394_1423692041070260_2540920523672518656_n-768x402.jpg 768w, https://cfak883.usherbrooke.ca/wp-content/uploads/2018/04/30709394_1423692041070260_2540920523672518656_n-600x314.jpg 600w" sizes="(max-width: 917px) 100vw, 917px" /></div></div></div></div><div class="col s12 m4 l4"><div class="qt-part-archive-item qt-vertical"><div class="qt-item-header"><div class="qt-header-top"><ul class="qt-tags"><li> <a href="https://cfak883.usherbrooke.ca/category/actualite-culture/" rel="category tag">Actualités culturelles</a></li><li><a href="https://cfak883.usherbrooke.ca/category/quoi-faire-a-sherbrooke/" rel="category tag">Quoi faire à Sherbrooke</a></li></ul><div class="qt-feedback"> 0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i></div></div><div class="qt-header-mid qt-vc"><div class="qt-vi"><h3 class="qt-title"> <a href="https://cfak883.usherbrooke.ca/un-ete-show-a-sherbrooke/" class="qt-text-shadow"> Un été Show à Sherbrooke </a></h3></div></div><div class="qt-header-bottom"><div class="qt-item-metas"><div class="qt-texts"><p class="qt-author qt-ellipsis"><a href="https://cfak883.usherbrooke.ca/author/admin/" title="Articles par admin" rel="author">admin</a></p><p class="qt-date">14 juin 2017</p></div></div> <a href="https://cfak883.usherbrooke.ca/un-ete-show-a-sherbrooke/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/Sherbrooke_King_at_143-1024x680.jpg"> <img width="1024" height="680" src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/Sherbrooke_King_at_143-1024x680.jpg" class="img-responsive activator wp-post-image" alt="été show" srcset="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/Sherbrooke_King_at_143-1024x680.jpg 1024w, https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/Sherbrooke_King_at_143-600x399.jpg 600w, https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/Sherbrooke_King_at_143-300x199.jpg 300w, https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/Sherbrooke_King_at_143-768x510.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></div></div></div></div></div></div><div class="qt-content-primary-dark qt-prevnext-posts qt-negative"><h4 class="qt-title center qt-vertical-padding-m"> Continue reading</h4><div class="row qt-nopadding"><div class="col s12 m6 l6"><div class="qt-part-archive-item qt-compact"><div class="qt-item-header"><div class="qt-header-mid qt-vc"><div class="qt-vi"><h6 class="qt-text-secondary">Next post</h6><h3 class="qt-spacer-s qt-title"> <a href="https://cfak883.usherbrooke.ca/4-artistes-a-surveiller-quebec-2017/" class="qt-text-shadow"> Artistes à surveiller au Québec en 2017 </a></h3><hr class="qt-spacer-s"> <a href="https://cfak883.usherbrooke.ca/4-artistes-a-surveiller-quebec-2017/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a></div></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/07/Article-web.jpg"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/07/Article-web.jpg" width="http://698" height="http://456" alt="Thumbnail"></div></div></div></div><div class="col s12 m6 l6"><div class="qt-part-archive-item qt-compact"><div class="qt-item-header"><div class="qt-header-mid qt-vc"><div class="qt-vi"><h6 class="qt-text-secondary">Previous post</h6><h3 class="qt-spacer-s qt-title"> <a href="https://cfak883.usherbrooke.ca/cfak-aura-un-nouveau-site-web/" class="qt-text-shadow"> CFAK présente son nouveau site web! </a></h3><hr class="qt-spacer-s"> <a href="https://cfak883.usherbrooke.ca/cfak-aura-un-nouveau-site-web/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a></div></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/wordpress-581849_1920-1024x546.jpg"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/wordpress-581849_1920-1024x546.jpg" width="http://1024" height="http://546" alt="Thumbnail"></div></div></div></div></div></div></div></div><div id="qtfooterwidgets" class="qt-footer qt-footerwidgets"><div class="qt-section qt-footer-widgets"><div class="qt-container"><h2 class="qt-footer-logo"> <a href="https://cfak883.usherbrooke.ca" class="brand-logo qt-logo-text"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/cropped-logo-web-cfak-blanc.png" alt="Home"> </a></h2><div id="qtfooterwidgetscontainer" class="qt-widgets qt-widgets-footer  qt-spacer-m qt-masonry row"><aside id="search-3" class="qt-widget col qt-ms-item widget_search"><h5 class="qt-caption-small"><span>Recherche<span></h5><form method="get" class="form-horizontal qw-searchform" action="https://cfak883.usherbrooke.ca/" role="search"> <input value="" name="s" placeholder="Type and press enter &hellip;" type="text" /></form></aside><aside id="nav_menu-2" class="qt-widget col qt-ms-item widget_nav_menu"><h5 class="qt-caption-small"><span>MENU<span></h5><div class="menu-cfak-2-container"><ul id="menu-cfak-3" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="https://cfak883.usherbrooke.ca/concours/">Concours</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://cfak883.usherbrooke.ca/infolettre-cfak/">Infolettre CFAK</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224"><a href="https://cfak883.usherbrooke.ca/faire-de-la-radio/">Faire de la radio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://cfak883.usherbrooke.ca/soumettre-un-album/">Soumettre un album</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="https://cfak883.usherbrooke.ca/pour-nous-joindre/">Pour nous joindre</a></li></ul></div></aside><aside id="qtcontacts-widget-2" class="qt-widget col qt-ms-item qtcontactswidget"><h5 class="qt-caption-small"><span>Contacts<span></h5><div class="qt-widget-contacts"><p> <i class="qticon-phone"></i><a href="tel:819821-8000#62693">819 821-8000 #62693</a></p><p> <i class="qticon-at-sign"></i><a href="mailto:info.cfak883@usherbrooke.ca">info.cfak883@usherbrooke.ca</a></p><p> <i class="qticon-location"></i><a href="http://maps.google.com/?q=2500+boul.+Université+(Local+G3)Sherbrooke,+Qc,+J1K+2R1" target="_blank">2500 boul. Université (Local G3) <br><i class="qticon-location qt-invisible"></i>Sherbrooke, Qc, J1K 2R1 </a></p></div></aside><aside id="qtaboutwidget-widget-2" class="qt-widget col qt-ms-item qtaboutwidget"><h5 class="qt-caption-small"><span>À propos<span></h5><div class="qt-widget-about"><p> La station s’adresse à la communauté universitaire fréquentant l’Université de Sherbrooke, mais est aussi la référence musicale pour les mélomanes du grand Sherbrooke dont le plaisir est d’écouter une diversité musicale que seul CFAK peut leur proposer. <br> <a href="https://cfak883.usherbrooke.ca/a-propos-cfak/">En savoir plus <i class="dripicons-arrow-thin-right"></i></a></p></div></aside></div></div><div class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/table-mix.jpg"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/09/table-mix.jpg" alt="Featured image"></div></div><div class="qt-footer-bottom qt-content-primary-dark"><div class="qt-container"><div class="row"><div class="col s12 m12 l8"><ul class="qt-menu-footer qt-small qt-list-chevron "><li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="https://cfak883.usherbrooke.ca/animateurs/">Animateurs</a></li><li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="https://cfak883.usherbrooke.ca/grille-horaire/">Programmation</a></li><li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="https://cfak883.usherbrooke.ca/nos-partenaires/">Nos Partenaires</a></li><li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="https://cfak883.usherbrooke.ca/concours/">Concours</a></li></ul></div><div class="col s12 m12 l4"><ul class="qt-menu-social"><li class="right"><a href="https://www.youtube.com/channel/UCt6ypUK8KCoul6oZ7C7aG3w" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-youtube qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/CFAK883" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="http://cfak883.usherbrooke.ca/feed/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-rss qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/CFAK883/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li></ul></div></div></div></div></div><div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar" > <a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a><div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#60B949" data-accentcolordark="#8224E3" data-textcolor="#ffffff" data-soundmanagerurl="https://cfak883.usherbrooke.ca/wp-content/themes/onair2/components/soundmanager/swf/" 
 class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary"><div class="qt-playercontainer-content qt-vertical-padding-m"><div class="qt-playercontainer-musicplayer" id="qtmusicplayer"><div class="qt-musicplayer"><div class="ui360 ui360-vis qt-ui360"> <a id="playerlink" href="http://streamer01.sti.usherbrooke.ca:8000/cfak.mp3"></a></div></div></div><div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small"><div class="qt-vc"><div class="qt-vi"><h6 class="qt-inline-textdeco"> <span>Current track</span></h6><div class="qt-t qt-current-track"><h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Title</h4><h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artist</h5></div><hr class="qt-inline-textdeco"></div></div></div><div class="qt-playercontainer-ads-mobile"></div><div class="qt-playercontainer-ads-desktop"></div></div><div id="playerimage" class="qt-header-bg" data-bgimage="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/girl-869213_1920.jpg"> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/logo-web-cfak-noir-170x170.jpg" alt="Background" width="170" height="170"></div></div><div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-useproxy=""data-icecasturl="" 
 data-icecastmountpoint="" 
 data-icecastchannel="" 
 data-radiodotco="" data-airtime="" data-radionomy="" data-textfeed="" data-host="" data-port="" data-channel=""></div><div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary"><ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative"><li class="qt-channel"> <a id="" href="#!" class="qt-ellipsis" 
 data-title="CFAK" 
 data-subtitle="Premier de la bande" 
 data-background="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/girl-869213_1920.jpg"					data-logo="68" 
 data-playtrack="http://streamer01.sti.usherbrooke.ca:8000/cfak.mp3"
 data-host=""
 data-port=""
 data-channel=""
 data-icecasturl="" 
 data-icecastmountpoint="" 
 data-icecastchannel="" 
 data-radiodotco="" 
 data-airtime="" 
 data-radionomy="" 
 data-textfeed=""
 data-stats_path=""
 data-played_path=""
 data-channel=""> <img src="https://cfak883.usherbrooke.ca/wp-content/uploads/2017/06/logo-web-cfak-noir-170x170.jpg" class="qt-radiologo dripicons-media-play" alt="logo" width="170" height="170"> <i class="dripicons-media-play"></i> CFAK </a></li></ul></div></div><div id="qtcurrentpermalink"  data-permalink="https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/"></div><div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://cfak883.usherbrooke.ca"></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>var chartvote_ajax_var = {"url":"https:\/\/cfak883.usherbrooke.ca\/wp-admin\/admin-ajax.php","nonce":"bd9c777f3d"};</script> <script type='text/javascript'>var impression_object = {"ajax_url":"https:\/\/cfak883.usherbrooke.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/cfak883.usherbrooke.ca\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};</script> <script type='text/javascript'>var ajax_var = {"url":"https:\/\/cfak883.usherbrooke.ca\/wp-admin\/admin-ajax.php","nonce":"3a95d1af20"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f691adb9389c8bebec006fdf0edba423","fragment_name":"wc_fragments_f691adb9389c8bebec006fdf0edba423","request_timeout":"5000"};</script>  <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
}
});</script>  <script type="text/javascript" defer src="https://cfak883.usherbrooke.ca/wp-content/cache/autoptimize/js/autoptimize_f40cd68e36520f0744c49abf4f552aa6.js"></script></body></html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://cfak883.usherbrooke.ca/les-suggestions-cfak-x-la-petite-boite-noire/ -->
<!-- Cache File Path:               /cache/comet-cache/cache/https/cfak883-usherbrooke-ca/les-suggestions-cfak-x-la-petite-boite-noire.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jun 5th, 2019 @ 8:56 am UTC -->
<!-- Cache File Generated In:       1.05525 seconds -->

<!-- Cache File Expires On:         Jun 5th, 2019 @ 10:56 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jun 5th, 2019 @ 10:56 am UTC -->

<!-- Loaded via Cache On:    Jun 5th, 2019 @ 9:03 am UTC -->
<!-- Loaded via Cache In:    0.01117 seconds -->